Bubblans driftinfotråd

I DiscourseHub får jag ett annat problem att den hoppar ut från Bubblan när man zoomar in på bilder. Båda j tråden eller om du klickar upp bilden.

Angående min Nintendo-tråd - man vill ju inte bli av med trailers i en tråd som heter så! :joy:

Men är det bättre att dela upp varje event i eget inlägg framöver?

Förstår att det är väldigt tråkigt att vi behövde ta bort dem, men var nog tyvärr enda alternativet i nuläget.

Om det handlar om så många videos så tror jag att flera poster är bäst, men även med bara den första posten kan det bli problem för vissa.
Problemet som uppstår är att extremt mycket data laddas in i minnet när så många videos embeddas i posten, vissa browsers går inte med på det alls, medans andra (som firefox) går med på det men segar ner rätt rejält.

1 gillning

Går det inte göra att varje sida innehåller väldigt få inlägg i just den tråden? :joy:

Spelar ingen roll då det räckte med första inlägget för att Safari skulle krascha.

1 gillning

Är det verkligen någon som tittar på alla dessa filmer? Kam man inte göra flera poster med typ 10 filmer i varje?

1 gillning

@Jite det är dags att släppa joysticken och göra lite nytta. :joy::joy::joy:

bild

1 gillning

Det är lugnt, bara du som får den, liten gåva från mig :wink:

1 gillning

Det tackar vi för, det gäller att hålla sig väl med ledningen och när de skickar presenter har man ju lyckats. :heart:

2 gillningar

Man blir lite lycklig av det. :slight_smile:
image

1 gillning

Är du också kompis med @jite? :joy::joy:

Även jag hade samma problem ibland igår :hushed:

Jag har många favoriter! :wink:

På riktigt så handlar det om att maskinerna vi kör forumet på verkligen behöver en bump, något som jag skjutit på ett bra tag eftersom det kräver rätt mycket jobb...

1 gillning

Du borde lära dig ngt av den här snubben. :joy:

hade 13 pro max nyss byte till 15pro, och kör disc appen, verkar som nå spökar, översta raden


verkar flyta ihop - nån som har samma

Lite problem att ladda upp foto från iPhone 15 Pro.

Vet du vad det är för format på bilden? Inte säker på att forumet stödjer HEIC i nuläget, och gissningsvis är det default format på nya apple telefoner va?

Felmeddelandet är dock väldigt konstigt, och jag förstår inte varför det inte dyker upp i loggarna...

Kan vara ett problem med Chrome i iOS kanske?

Testar posta en bild från iPhone 15PRO från Firefox.